<!doctype html>
<!--[if lt IE 7]><html lang="en-US" class="no-js lt-ie9 lt-ie8 lt-ie7"> <![endif]-->
<!--[if (IE 7)&!(IEMobile)]><html lang="en-US" class="no-js lt-ie9 lt-ie8"><![endif]-->
<!--[if (IE 8)&!(IEMobile)]><html lang="en-US" class="no-js lt-ie9"><![endif]-->
<!--[if gt IE 8]><!--> <html lang="en-US" class="no-js"><!--<![endif]-->

	<head><link rel="stylesheet" type="text/css" href="http://petrolialambtonindependent.ca/wp-content/cache/minify/000000/fY5RDoMwDEMvBM3Qdh9UQgZhJe3agOD2BIlJ-5j2E9my9eIGhDYdSOrBh0B5h5Rjv6AWSGPUiNkrt1cHZosCFQg8jNrFDYpajPD0gvvpp_diDPfxdePu7uFmluoGLD0lsiNqgC57e4alGGMP9CfPVFKUwivV4teqgYk0eXxBy4JgsygzWuG3_OqfsEsf.css" media="all" />
<link rel="stylesheet" type="text/css" href="http://petrolialambtonindependent.ca/wp-content/cache/minify/000000/M9RPTClOzMssqdRPLi7WL89MSU8t0U1JTUsszSkBAA.css" media="all" />

		<meta charset="utf-8">

		<!-- Google Chrome Frame for IE -->
		<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">

		<title>The Independent | Brooke-Alvinston worried about bid to make conservation authority board members scientists</title>

		<!-- mobile meta (hooray!) -->
		<meta name="HandheldFriendly" content="True">
		<meta name="MobileOptimized" content="320">
		<meta name="viewport" content="width=device-width, initial-scale=1.0"/>

		<!-- icons & favicons (for more: http://www.jonathantneal.com/blog/understand-the-favicon/) -->
		<link rel="apple-touch-icon" href="http://petrolialambtonindependent.ca/wp-content/themes/independent/library/images/apple-icon-touch.png">
		<link rel="icon" href="http://petrolialambtonindependent.ca/wp-content/themes/independent/favicon.png">
		<!--[if IE]>
			<link rel="shortcut icon" href="http://petrolialambtonindependent.ca/wp-content/themes/independent/favicon.ico">
		<![endif]-->
		<!-- or, set /favicon.ico for IE10 win -->
		<meta name="msapplication-TileColor" content="#f01d4f">

		<link rel="pingback" href="http://petrolialambtonindependent.ca/xmlrpc.php">

		<!-- wordpress head functions -->
		<link rel="dns-prefetch" href="//connect.facebook.net" />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s.gravatar.com' />
<link rel='dns-prefetch' href='//connect.facebook.net' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="The Independent &raquo; Feed" href="http://petrolialambtonindependent.ca/feed/" />
<link rel="alternate" type="application/rss+xml" title="The Independent &raquo; Comments Feed" href="http://petrolialambtonindependent.ca/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="The Independent &raquo; Brooke-Alvinston worried about bid to make conservation authority board members scientists Comments Feed" href="http://petrolialambtonindependent.ca/2017/07/24/brooke-alvinston-worried-about-bid-to-make-conservation-authority-board-members-scientists/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/petrolialambtonindependent.ca\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>


<!--[if lt IE 9]>
<link rel='stylesheet' id='bones-ie-only-css'  href='http://petrolialambtonindependent.ca/wp-content/themes/independent/library/css/ie.css' type='text/css' media='all' />
<![endif]-->




<script type="text/javascript" src="http://petrolialambtonindependent.ca/wp-content/cache/minify/000000/M9bPKixNLarUMYYydHMz04sSS1L1cjPzAA.js"></script>
<script type='text/javascript'>
/* <![CDATA[ */
var photocrati_ajax = {"url":"http:\/\/petrolialambtonindependent.ca\/?photocrati_ajax=1","wp_home_url":"http:\/\/petrolialambtonindependent.ca","wp_site_url":"http:\/\/petrolialambtonindependent.ca","wp_root_url":"http:\/\/petrolialambtonindependent.ca","wp_plugins_url":"http:\/\/petrolialambtonindependent.ca\/wp-content\/plugins","wp_content_url":"http:\/\/petrolialambtonindependent.ca\/wp-content","wp_includes_url":"http:\/\/petrolialambtonindependent.ca\/wp-includes\/","ngg_param_slug":"nggallery"};
/* ]]> */
</script>
<script type="text/javascript" src="http://petrolialambtonindependent.ca/wp-content/cache/minify/000000/fYxBDoMwDAQ_VDC8qDLBokaJHdkG0b6-SdUzl9VKs7MzCF2xkQwb5kz2hmq6Hikc6ktDk2Hw87-B0lAmB9zxAo-G0q-PheUxActKlVpIQObFsN3t3qt3lUz4Y2M6PLTcK0ZeVZxPGgTPvv0C.js"></script>
<link rel='https://api.w.org/' href='http://petrolialambtonindependent.ca/wp-json/' />
<link rel="canonical" href="http://petrolialambtonindependent.ca/2017/07/24/brooke-alvinston-worried-about-bid-to-make-conservation-authority-board-members-scientists/" />
<link rel='shortlink' href='http://wp.me/p3WxpX-2qf' />
<link rel="alternate" type="application/json+oembed" href="http://petrolialambtonindependent.ca/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fpetrolialambtonindependent.ca%2F2017%2F07%2F24%2Fbrooke-alvinston-worried-about-bid-to-make-conservation-authority-board-members-scientists%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://petrolialambtonindependent.ca/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fpetrolialambtonindependent.ca%2F2017%2F07%2F24%2Fbrooke-alvinston-worried-about-bid-to-make-conservation-authority-board-members-scientists%2F&#038;format=xml" />
<script type="text/javascript">
var _gaq = _gaq || [];
_gaq.push(['_setAccount', 'UA-41066572-3']);
_gaq.push(['_trackPageview']);
(function() {
var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
})();
</script>
<!-- <meta name="NextGEN" version="2.1.15" /> -->

<link rel='dns-prefetch' href='//jetpack.wordpress.com'>
<link rel='dns-prefetch' href='//s0.wp.com'>
<link rel='dns-prefetch' href='//s1.wp.com'>
<link rel='dns-prefetch' href='//s2.wp.com'>
<link rel='dns-prefetch' href='//public-api.wordpress.com'>
<link rel='dns-prefetch' href='//0.gravatar.com'>
<link rel='dns-prefetch' href='//1.gravatar.com'>
<link rel='dns-prefetch' href='//2.gravatar.com'>
<meta property="og:site_name" content="The Independent" />
<meta property="og:type" content="article" />
<meta property="og:locale" content="en_US" />
<meta property="og:url" content="http://petrolialambtonindependent.ca/2017/07/24/brooke-alvinston-worried-about-bid-to-make-conservation-authority-board-members-scientists/" />
<meta property="og:title" content="Brooke-Alvinston worried about bid to make conservation authority board members scientists" />
<meta property="og:description" content="The Independent Staff Brooke-Alvinston councillors are concerned about a proposal to limit who can serve on the conservation authority boards. Conservation authorities are independent bodies which manage wetlands in Ontario. Their boards of directors are made up of politicians from the municipalities which pay support to it. The St. Clair Region Conservation Authority has 36&hellip;" />
<meta property="article:published_time" content="2017-07-24T11:28:00+00:00" />
<meta property="article:modified_time" content="2017-07-19T17:29:00+00:00" />
<meta property="article:author" content="http://petrolialambtonindependent.ca/author/iadmin/" />
<meta property="article:section" content="Front Page" />
<meta property="article:tag" content="News" />
		<!-- end of wordpress head -->

		<!-- drop Google Analytics Here -->
		<!-- end analytics -->

		<!-- Add Typekit -->
		<script type="text/javascript" src="//use.typekit.net/tpd4yuy.js"></script>
		<script type="text/javascript">try{Typekit.load();}catch(e){}</script>
		<!-- end Typekit -->

	</head>

	<body class="post-template-default single single-post postid-9315 single-format-standard">

		<div id="container">
<div id="ad-8473" class="ad-960x125 column-1">
			<a rel="nofollow" href="http://petrolialambtonindependent.ca/ads/httpwww-plympton-wyomingfair-comevents-html/" target="_blank"><img width="960" height="125" src="http://d1jnagq6wj9su3.cloudfront.net/wp-content/uploads/2017/02/PWAS-Banner_July_August.gif" class="attachment-full size-full wp-post-image" alt="" /></a>
	</div><div class="clear clearfix clearboth"></div>			<header class="header" role="banner">


				<div id="inner-header" class="wrap clearfix">
					<nav class="upper-menu" role="navigation">
						<ul id="menu-upper-menu" class="nav top-nav clearfix"><li id="menu-item-64" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-64"><a href="http://petrolialambtonindependent.ca/about/">About</a></li>
<li id="menu-item-63" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-63"><a href="http://petrolialambtonindependent.ca/contact/">Contact</a></li>
</ul>					</nav>
					<!-- to use a image just replace the bloginfo('name') with your img src and remove the surrounding <p> -->
					<p class="weather"><iframe marginheight="0" marginwidth="0" name="wxButtonFrame" id="wxButtonFrame" height="69" src="http://btn.weather.ca/weatherbuttons/template8.php?placeCode=CAON0537&category0=Cities&containerWidth=150&btnNo=&backgroundColor=blue&multipleCity=&citySearch=1&celsiusF=C" align="top" frameborder="0" width="150" scrolling="no" allowTransparency="true"></iframe></p>
					<p id="logo" class="h1"><a href="http://petrolialambtonindependent.ca" rel="nofollow">The Independent</a></p>
					<form role="search" method="get" id="searchform" action="http://petrolialambtonindependent.ca/" ><input type="text" value="" name="s" id="s" />
    <input type="submit" id="searchsubmit" value="Search" />
	</form>					<p class="date">Monday July 24, 2017</p>
					<div class="bordergradient"></div>
					<p class="submitstory"><a href="http://petrolialambtonindependent.ca/submit-a-story-or-a-photo/">Do you have a story idea or photo to share? Submit it here</a></p>
					<!-- if you'd like to use the site description you can un-comment it below -->
					

					<nav id="nav" role="navigation">
						<ul id="menu-main-menu" class="nav top-nav clearfix"><li id="menu-item-32" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-32"><a href="http://petrolialambtonindependent.ca/category/news/">News</a></li>
<li id="menu-item-33" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-33"><a href="http://petrolialambtonindependent.ca/gallery">Photos</a></li>
<li id="menu-item-34" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-34"><a href="http://petrolialambtonindependent.ca/category/sports/">Sports</a></li>
<li id="menu-item-35" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-35"><a href="http://petrolialambtonindependent.ca/category/opinions/">Opinions</a></li>
<li id="menu-item-36" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-36"><a href="http://petrolialambtonindependent.ca/category/business/">Business</a></li>
<li id="menu-item-37" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-37"><a href="http://petrolialambtonindependent.ca/category/entertainment/">Entertainment</a></li>
<li id="menu-item-1430" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1430"><a href="http://petrolialambtonindependent.ca/category/community-content/">Community</a></li>
<li id="menu-item-6740" class="mobile menu-item menu-item-type-custom menu-item-object-custom menu-item-6740"><a target="_blank" href="http://online.pageflippdf.com/awdw/bgbw/">Current Edition</a></li>
</ul>					</nav>
					<script>var navigation = responsiveNav("#nav");</script>

				</div> <!-- end #inner-header -->

			</header> <!-- end header -->

			<div id="content">

				<div id="inner-content" class="wrap clearfix">

					<div id="main" class="eightcol first clearfix" role="main">

						
							<article id="post-9315" class="clearfix post-9315 post type-post status-publish format-standard hentry category-front-page category-news" role="article" itemscope itemtype="http://schema.org/BlogPosting">

								<header class="article-header">

									<h1 class="entry-title single-title" itemprop="headline">Brooke-Alvinston worried about bid to make conservation authority board members scientists</h1>
									<p class="categories"><a href="http://petrolialambtonindependent.ca/category/front-page/" rel="category tag">Front Page</a> | <a href="http://petrolialambtonindependent.ca/category/news/" rel="category tag">News</a>.</p><p class="byline vcard">Posted <time class="updated" datetime="2017-07-24" pubdate>July 24, 2017</time>: <a href="http://petrolialambtonindependent.ca/category/front-page/" rel="category tag">Front Page</a>, <a href="http://petrolialambtonindependent.ca/category/news/" rel="category tag">News</a>.</p>
                                    								</header> <!-- end article header -->

								<section class="entry-content clearfix" itemprop="articleBody">
									<p>The Independent Staff</p>
<p>Brooke-Alvinston councillors are concerned about a proposal to limit who can serve on the conservation authority boards.<br />
Conservation authorities are independent bodies which manage wetlands in Ontario. Their boards of directors are made up of politicians from the municipalities which pay support to it. The St. Clair Region Conservation Authority has 36 members including Brooke-Alvinston.<br />
The province is revising the rules around the authorities and is suggesting at least half of the members of the board should have a science background to serve.<br />
That’s causing some concerns. Councillor Frank Nemcek is Brooke-Alvinston’s representative. The province hasn’t said what “scientific background” means but Nemcek believes he would no longer be able to serve.<br />
“If that went through, I don’t think anyone on the St. Clair (Conservation Authority) board would qualify. I know I won’t qualify.”<br />
The municipality is writing a letter to the provincial government to voice its objections.</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-9315" class="share-facebook sd-button share-icon" href="http://petrolialambtonindependent.ca/2017/07/24/brooke-alvinston-worried-about-bid-to-make-conservation-authority-board-members-scientists/?share=facebook" target="_blank" title="Share on Facebook"><span>Facebook</span></a></li><li class="share-linkedin"><a rel="nofollow" data-shared="sharing-linkedin-9315" class="share-linkedin sd-button share-icon" href="http://petrolialambtonindependent.ca/2017/07/24/brooke-alvinston-worried-about-bid-to-make-conservation-authority-board-members-scientists/?share=linkedin" target="_blank" title="Click to share on LinkedIn"><span>LinkedIn</span></a></li><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-9315" class="share-twitter sd-button share-icon" href="http://petrolialambtonindependent.ca/2017/07/24/brooke-alvinston-worried-about-bid-to-make-conservation-authority-board-members-scientists/?share=twitter" target="_blank" title="Click to share on Twitter"><span>Twitter</span></a></li><li class="share-end"></li></ul></div></div></div>								</section> <!-- end article section -->

								<footer class="article-footer">
									
								</footer> <!-- end article footer -->

								
<!-- You can start editing here. -->


				<!-- If comments are open, but there are no comments. -->

	



<section id="respond" class="respond-form">

	<h3 id="comment-form-title" class="h2">Leave a Reply</h3>

	<div id="cancel-comment-reply">
		<p class="small"><a rel="nofollow" id="cancel-comment-reply-link" href="/2017/07/24/brooke-alvinston-worried-about-bid-to-make-conservation-authority-board-members-scientists/#respond" style="display:none;">Click here to cancel reply.</a></p>
	</div>

	
	<form action="http://petrolialambtonindependent.ca/wp-comments-post.php" method="post" id="commentform">

	
	<ul id="comment-form-elements" class="clearfix">

		<li>
			<label for="author">Name (required)</label>
			<input type="text" name="author" id="author" value="" placeholder="Your Name*" tabindex="1" aria-required='true' />
		</li>

		<li>
			<label for="email">Mail (required)</label>
			<input type="email" name="email" id="email" value="" placeholder="Your E-Mail*" tabindex="2" aria-required='true' />
			<small>(will not be published)</small>
		</li>

		<li>
			<label for="url">Website</label>
			<input type="url" name="url" id="url" value="" placeholder="Got a website?" tabindex="3" />
		</li>

	</ul>

	
	<p><textarea name="comment" id="comment" placeholder="Your Comment here..." tabindex="4"></textarea></p>

	<p>
		<input name="submit" type="submit" id="submit" class="button" tabindex="5" value="Submit" />
		<input type='hidden' name='comment_post_ID' value='9315' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
	</p>

	<div class="alert alert-info">
		<p id="allowed_tags" class="small"><strong>XHTML:</strong> You can use these tags: <code>&lt;a href=&quot;&quot; title=&quot;&quot;&gt; &lt;abbr title=&quot;&quot;&gt; &lt;acronym title=&quot;&quot;&gt; &lt;b&gt; &lt;blockquote cite=&quot;&quot;&gt; &lt;cite&gt; &lt;code&gt; &lt;del datetime=&quot;&quot;&gt; &lt;em&gt; &lt;i&gt; &lt;q cite=&quot;&quot;&gt; &lt;s&gt; &lt;strike&gt; &lt;strong&gt; </code></p>
	</div>

	<p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="6721e19423" /></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_comments" id="subscribe_comments" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-label" for="subscribe_comments">Notify me of follow-up comments by email.</label></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog">Notify me of new posts by email.</label></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="108"/></p>
	</form>

	</section>


							</article> <!-- end article -->

						
						
					</div> <!-- end #main -->

									<div id="sidebar1" class="sidebar fourcol last clearfix" role="complementary">

					
						<div id="black-studio-tinymce-4" class="widget widget_black_studio_tinymce"><h4 class="widgettitle">July 20, 2017 edition</h4><div class="textwidget"> <!--you can copy the below code to your htm 
page-----------------------------begin--->
<!--change the width and height value as you want.--> 
<!-- Do change "index.htm" to your real html name of the flippingbook--> 
<iframe  style="width:275px;height:275px"  src="http://online.flipbuilder.com/fehb/vmto/"
seamless="seamless" scrolling="no" frameborder="0" 
allowtransparency="true" allowfullscreen="true"></iframe>

<!--you can copy the above code to your htm 
page-----------------------------end--->  </div></div><div id="text-3" class="widget widget_text">			<div class="textwidget"><a href="http://www.flippubs.com/publication/?i=196898" target="_blank"><p align="center"><strong>CLICK HERE To View Our Archives</strong></p></a></div>
		</div><div id="facebook-like-box-2" class="widget widget_facebook-like-box"><div class="fb-social-plugin fb-like-box" data-href="https://www.facebook.com/pages/The-Independent-of-Petrolia-Central-Lambton/180875452094975" data-width="292" data-show-faces="true" data-stream="true" data-force-wall="true"></div></div>						<div class="widget">
							<div class="textwidget">
								<a class="twitter-timeline" data-dnt="true" href="https://twitter.com/PetroliaIndie"  data-widget-id="371954497058140160">Tweets by @PetroliaIndie</a>
								<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
							</div>
						</div>
					
				</div>
				</div> <!-- end #inner-content -->

			</div> <!-- end #content -->

			<footer class="footer" role="contentinfo">

				<div id="inner-footer" class="wrap clearfix">

					<nav role="navigation">
												</nav>

					<p class="source-org copyright">&copy; 2017 The Independent.</p>

				</div> <!-- end #inner-footer -->

			</footer> <!-- end footer -->
							<div class="pagebottom">

			</div>
		</div> <!-- end #container -->

		<!-- all js scripts are loaded in library/bones.php -->
		<!-- ngg_resource_manager_marker --><script type='text/javascript'>
/* <![CDATA[ */

var nextgen_lightbox_settings = {"static_path":"http:\/\/petrolialambtonindependent.ca\/wp-content\/plugins\/nextgen-gallery\/products\/photocrati_nextgen\/modules\/lightbox\/static","context":"all_images_direct"};
/* ]]> */
</script>
<script type="text/javascript" src="http://petrolialambtonindependent.ca/wp-content/cache/minify/000000/tZFhDsIgDIUv5CBE70OwQ1aFFqFLxu3FZVzAuJ-vfe97SWs0-U2Cpym4GH1pOheeV5Cq88LCUJygPTw69VX0dWTskbEz1hxd01W6GzRwSkwqIV3MT_yIYZE7bwM4tAUm6d4_oh-OoH318712hvKuIoXJqKvKDl4ntQy999xOaRo_GgOLhPvhPg.js"></script>
<script type='text/javascript' src='http://s0.wp.com/wp-content/js/devicepx-jetpack.js'></script>
<script type='text/javascript' src='http://s.gravatar.com/js/gprofiles.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type="text/javascript" src="http://petrolialambtonindependent.ca/wp-content/cache/minify/000000/M9TPSi0pSEzO1s_NTynNSS3WLy9IL8rPyAcA.js"></script>
<script type='text/javascript'>
/* <![CDATA[ */
var FB_WP=FB_WP||{};FB_WP.queue={_methods:[],flushed:false,add:function(fn){FB_WP.queue.flushed?fn():FB_WP.queue._methods.push(fn)},flush:function(){for(var fn;fn=FB_WP.queue._methods.shift();){fn()}FB_WP.queue.flushed=true}};window.fbAsyncInit=function(){FB.init({"xfbml":true});if(FB_WP && FB_WP.queue && FB_WP.queue.flush){FB_WP.queue.flush()}}
/* ]]> */
</script>
<script type="text/javascript">(function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(d.getElementById(id)){return}js=d.createElement(s);js.id=id;js.src="http:\/\/connect.facebook.net\/en_US\/all.js";fjs.parentNode.insertBefore(js,fjs)}(document,"script","facebook-jssdk"));</script>
<script type="text/javascript" src="http://petrolialambtonindependent.ca/wp-content/cache/minify/000000/FcoxDoAgDAXQC4HfgQsJdKihpWlJDLdXlze9gjZFSFd2srEPYU0nWDsZfejC4OqXb9yBaM62IhU8lkkq9f-_.js"></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type="text/javascript" src="http://petrolialambtonindependent.ca/wp-content/cache/minify/000000/M9TPSi0pSEzO1s_NTynNSS3WL85ILEpNSUxJqQQzM_PSAQ.js"></script>
<style type="text/css" media="screen">
  #bit, #bit * {}
  #bit {
      bottom: -300px;
      font: 13px "Helvetica Neue",sans-serif;
      position: fixed;
      right: 10px;
      z-index: 999999;
      width: 230px;
  }
  
  .loggedout-follow-typekit {
      margin-right: 4.5em;
  }
  
  #bit a.bsub {
      background-color: #464646;
      background-image: -moz-linear-gradient(center bottom , #3F3F3F, #464646 5px);
      background: -webkit-gradient(linear, left top, left bottom, from(#3F3F3F), to(#464646));
      filter:  progid:DXImageTransform.Microsoft.gradient(startColorstr='#3F3F3F', endColorstr='#464646');    

      border: 0 none;
      box-shadow: 0 -1px 5px rgba(0, 0, 0, 0.2);
      color: #CCCCCC;
      display: block;
      float: right;
      font: 13px/28px "Helvetica Neue",sans-serif;
      letter-spacing: normal;
      outline-style: none;
      outline-width: 0;
      overflow: hidden;
      padding: 0 10px 0 8px;
      text-decoration: none !important;
      text-shadow: 0 -1px 0 #444444;
  }
  
  #bit a.bsub {
      border-radius: 2px 2px 0 0;
  }
  
  #bit a.bsub span {
      background-attachment: scroll;
      background-clip: border-box;
      background-color: transparent;
      background-image: url(http://petrolialambtonindependent.ca/wp-content/plugins/follow-button-for-jetpack/plus.png);
      background-origin: padding-box;
      background-position: 2px 3px;
      background-repeat: no-repeat;
      background-size: 20% auto;
      padding-left: 18px;
  }
  
  #bit a:hover span, #bit a.bsub.open span {
      /*background-position: 0 -117px;*/
      color: #FFFFFF !important;
  }
  
  #bit a.bsub.open {
      background: none repeat scroll 0 0 #333333;
  }
  
  #bitsubscribe {
      background: none repeat scroll 0 0 #464646;
      border-radius: 2px 0 0 0;
      color: #FFFFFF;
      margin-top: 27px;
      padding: 15px;
      width: 200px;
      float: right;
      margin-top: 0;
  }
  
  div#bitsubscribe.open {
      box-shadow: 0 0 8px rgba(0, 0, 0, 0.5);
  }
  
  #bitsubscribe div {
      overflow: hidden;
  }
  
  #bit h3, #bit #bitsubscribe h3 {
      color: #FFFFFF;
      font-family: "Helvetica Neue",Helvetica,Arial,sans-serif;
      font-size: 20px;
      font-weight: 300;
      margin: 0 0 0.5em !important;
      text-align: left;
      text-shadow: 0 1px 0 #333333;
  }
  
  #bit #bitsubscribe p {
      color: #FFFFFF;
      font: 300 15px/1.3em "Helvetica Neue",Helvetica,Arial,sans-serif;
      margin: 0 0 1em;
      text-shadow: 0 1px 0 #333333;
  }
  
  #bitsubscribe p a {
      margin: 20px 0 0;
  }
  
  #bit #bitsubscribe p.bit-follow-count {
      font-size: 13px;
  }
  
  #bitsubscribe input[type="submit"] {
      -moz-transition: all 0.25s ease-in-out 0s;
      -webkit-transition: all 0.25s ease-in-out 0s;
      -o-transition: all 0.25s ease-in-out 0s;
      -ms-transition: all 0.25s ease-in-out 0s;
      transition: all 0.25s ease-in-out 0s;   
      background: -moz-linear-gradient(center top , #333333 0%, #111111 100%) repeat scroll 0 0 transparent;
      background: -webkit-gradient(linear, left top, left bottom, from(#333333), to(#111111));
      filter:  progid:DXImageTransform.Microsoft.gradient(startColorstr='#333333', endColorstr='#111111');    

      border: 1px solid #282828;
      border-radius: 11px 11px 11px 11px;
      box-shadow: 0 1px 0 #444444 inset;
      color: #CCCCCC;
      padding: 2px 20px;
      text-decoration: none;
      text-shadow: 0 1px 0 #000000;
  }
  
  #bitsubscribe input[type="submit"]:hover {
      background: -moz-linear-gradient(center top , #333333 0%, #222222 100%) repeat scroll 0 0 transparent;
      box-shadow: 0 1px 0 #4F4F4F inset;
      color: #FFFFFF;
      text-decoration: none;
  }
  
  #bitsubscribe input[type="submit"]:active {
      background: -moz-linear-gradient(center top , #111111 0%, #222222 100%) repeat scroll 0 0 transparent;
      box-shadow: 0 -1px 0 #333333 inset;
      color: #AAAAAA;
      text-decoration: none;
  }
  
  #bitsubscribe input[type="text"] {
      border-radius: 3px 3px 3px 3px;
      font: 300 15px "Helvetica Neue",Helvetica,Arial,sans-serif;
  }
  
  #bitsubscribe input[type="text"]:focus {
      border: 1px solid #000000;
  }
  
  #bitsubscribe.open {
      display: block;
  }
  
  #bsub-subscribe-button {
      margin: 0 auto;
      text-align: center;
  }
  
  #bitsubscribe #bsub-credit {
      border-top: 1px solid #3C3C3C;
      font: 11px "Helvetica Neue",sans-serif;
      margin: 0 0 -15px;
      padding: 7px 0;
      text-align: center;
  }
  
  #bitsubscribe #bsub-credit a {
      background: none repeat scroll 0 0 transparent;
      color: #AAAAAA;
      text-decoration: none;
      text-shadow: 0 1px 0 #262626;
  }
  
  #bitsubscribe #bsub-credit a:hover {
      background: none repeat scroll 0 0 transparent;
      color: #FFFFFF;
  }
</style>    

<script type="text/javascript" charset="utf-8">
  jQuery.extend(jQuery.easing, {
      easeOutCubic: function (x, t, b, c, d) {
          return c * ((t = t / d - 1) * t * t + 1) + b;
      }
  });
  jQuery(document).ready(function () {
      var isopen = false,
          bitHeight = jQuery('#bitsubscribe').height();
      setTimeout(function () {
          jQuery('#bit').animate({
              bottom: '-' + bitHeight - 30 + 'px'
          }, 200);
      }, 300);
      jQuery('#bit a.bsub').click(function () {
          if (!isopen) {
              isopen = true;
              jQuery('#bit a.bsub').addClass('open');
              jQuery('#bit #bitsubscribe').addClass('open')
              jQuery('#bit').stop();
              jQuery('#bit').animate({
                  bottom: '0px'
              }, {
                  duration: 400,
                  easing: "easeOutCubic"
              });
          } else {
              isopen = false;
              jQuery('#bit').stop();
              jQuery('#bit').animate({
                  bottom: '-' + bitHeight - 30 + 'px'
              }, 200, function () {
                  jQuery('#bit a.bsub').removeClass('open');
                  jQuery('#bit #bitsubscribe').removeClass('open');
              });
          }
      });
  });
</script>

<div id="bit" class="">
  <a class="bsub" href="javascript:void(0)"><span id='bsub-text'>Follow</span></a>
  
  <div id="bitsubscribe">
    <h3><label for="loggedout-follow-field">Follow The Independent</label></h3>
<a name="subscribe-blog"></a>
		<form action="" method="post" accept-charset="utf-8" id="subscribe-blog">
			<p>Get every new post delivered to your Inbox</p>
              <p>Join other followers:</p>
			<p><input type="text" name="email" style="width: 95%; padding: 1px 2px" value="Email Address" id="subscribe-field" onclick="if ( this.value == 'Email Address' ) { this.value = ''; }" onblur="if ( this.value == '' ) { this.value = 'Email Address'; }" /></p>
			<p>
				<input type="hidden" name="action" value="subscribe" />
				<input type="hidden" name="source" value="" />
				<input type="hidden" name="sub-type" value="" />
				<input type="hidden" name="redirect_fragment" value="" />
				<input type="hidden" id="_wpnonce" name="_wpnonce" value="a8f32b45cb" />				<input type="submit" value="Sign me up!" name="jetpack_subscriptions_widget" />
                       </p>
		</form>
        </div>
</div>
	<div style="display:none">
	</div>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"http:\/\/petrolialambtonindependent.ca\/2017\/07\/24\/brooke-alvinston-worried-about-bid-to-make-conservation-authority-board-members-scientists\/":9315};
	</script>
		<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-facebook' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
		});
		</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-linkedin' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
				return false;
			});
		});
		</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-twitter' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
		});
		</script>
		<script type="text/javascript" src="http://petrolialambtonindependent.ca/wp-content/cache/minify/000000/M9RPzM4szk0t0Y_PzEvWT8svygUA.js"></script>
<div id="fb-root"></div><script type='text/javascript' src='http://stats.wp.com/e-201730.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:3.8.0',blog:'58280493',post:'9315',tz:'-4',srv:'petrolialambtonindependent.ca'} ]);
	_stq.push([ 'clickTrackerInit', '58280493', '9315' ]);
</script>

	</body>

</html> <!-- end page. what a ride! -->

<!-- Performance optimized by W3 Total Cache. Learn more: http://www.w3-edge.com/wordpress-plugins/

Minified using disk
Page Caching using disk: enhanced
Object Caching 1589/1874 objects using disk
Content Delivery Network via Amazon Web Services: CloudFront: d1jnagq6wj9su3.cloudfront.net

 Served from: petrolialambtonindependent.ca @ 2017-07-24 10:44:48 by W3 Total Cache -->